Разлика между версии на „Проблем при ползване на Mozilla Firefox 84“

От Infonotary
Направо към: навигация, търсене
Ред 4: Ред 4:
  
 
За да продължите нормално да използвате Вашата смарт карта, препоръчваме да преминете към актуалната версия на програмата.
 
За да продължите нормално да използвате Вашата смарт карта, препоръчваме да преминете към актуалната версия на програмата.
 +
 +
 +
Инструкция за използване на квалифициран електронен подпис в Mozilla Firefox Quantum - * [http://wiki.infonotary.com/index.php?title=%D0%9D%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%B2%D0%B0%D0%BD%D0%B5_%D0%BD%D0%B0_Firefox_Quantum '''Windows'''] * [http://wiki.infonotary.com/index.php?title=%D0%9D%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%B2%D0%B0%D0%BD%D0%B5_%D0%BD%D0%B0_Firefox_Quantum_%D0%B2_Mac_OS '''MacOS'''] * [http://wiki.infonotary.com/index.php?title=%D0%9D%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%B2%D0%B0%D0%BD%D0%B5_%D0%BD%D0%B0_Firefox_Quantum_%D0%B2_Mac_OS '''Linux''']

Версия от 10:01, 8 януари 2021

Уважаеми клиенти,

Уведомяваме Ви, че във версия на Firefox 84 е установен проблем с нормалното функциониране на компонента Network Security Services (NSS), който отговаря за комуникацията и работата със смарт карти. Проблемът е отстранен от Mozilla в следващата версия на Firefox 84.0.1

За да продължите нормално да използвате Вашата смарт карта, препоръчваме да преминете към актуалната версия на програмата.


Инструкция за използване на квалифициран електронен подпис в Mozilla Firefox Quantum - * Windows * MacOS * Linux