Важно при ъпгрейд на macOS El Capitan

от Infonotary
Направо към: навигация, търсене

При ъпгрейд на macOS до версия 10.11 El Capitan е необходимо да инсталирате отново драйвърите за картата и четеца. Заради System Integrity Protection старите версии на драйверите не могат да се инсталират.

Драйвърите за четец Omnikey може да изтеглите и инсталирате от тук. За четците miniLector-S не е необходима инсталация на драйвър, тъй като те се поддържат от вградения драйвър.

OpenSC може да изтеглите от тук.

За получаването на драйвър за смарт карта Bit4id моля пишете на support@infonotary.com.